информационная безопасность
без паники и всерьез
 подробно о проектеRambler's Top100
Spanning Tree Protocol: недокументированное применениеСетевые кракеры и правда о деле ЛевинаЗа кого нас держат?
BugTraq.Ru
Русский BugTraq
 Анализ криптографических сетевых... 
 Модель надежности двухузлового... 
 Специальные марковские модели надежности... 
 Phrack #70/0x46 
 Возможно, Facebook наступил на... 
 50 лет электронной почте 
главная обзор RSN блог библиотека закон бред форум dnet о проекте
bugtraq.ru / форум / sysadmin
Имя Пароль
ФОРУМ
все доски
FAQ
IRC
новые сообщения
site updates
guestbook
beginners
sysadmin
programming
operating systems
theory
web building
software
hardware
networking
law
hacking
gadgets
job
dnet
humor
miscellaneous
scrap
регистрация





Легенда:
  новое сообщение
  закрытая нитка
  новое сообщение
  в закрытой нитке
  старое сообщение
  • Напоминаю, что масса вопросов по функционированию форума снимается после прочтения его описания.
  • Новичкам также крайне полезно ознакомиться с данным документом.
Кластер вроде поднял, а вот MS SQL не ставится никак 30.03.06 20:43  Число просмотров: 2594
Автор: mentat[bugtraq.ru] <Александр> Статус: Elderman
<"чистая" ссылка>
поднял стандартными средствами виндов кластер, впринципе не сложно, вроде работает, нашел в яндексе доку как SQL на кластер ставить, "установка на virtual server" и т.п. так вот, все далаю, в момент после того как я задал IP виртуал сервера, нажимаю "next" и все виснет. зеленое поле инсталлера и все висит. система работает, а инсталяция висит. вот уже пару часов. что я не так делаю?

windows2003 Enterpraise, MS SQL 2000. до сервис паков еще не дошло дело. железо IBM Blade в кластере 2 лезвия.
<sysadmin> Поиск 








Rambler's Top100
Рейтинг@Mail.ru


  Copyright © 2001-2021 Dmitry Leonov   Page build time: 0 s   Design: Vadim Derkach