информационная безопасность
без паники и всерьез
 подробно о проектеRambler's Top100
Портрет посетителяГде водятся OGRы
BugTraq.Ru
Русский BugTraq
 Анализ криптографических сетевых... 
 Модель надежности двухузлового... 
 Специальные марковские модели надежности... 
 Phrack #70/0x46 
 Возможно, Facebook наступил на... 
 50 лет электронной почте 
главная обзор RSN блог библиотека закон бред форум dnet о проекте
bugtraq.ru / форум / sysadmin
Имя Пароль
ФОРУМ
все доски
FAQ
IRC
новые сообщения
site updates
guestbook
beginners
sysadmin
programming
operating systems
theory
web building
software
hardware
networking
law
hacking
gadgets
job
dnet
humor
miscellaneous
scrap
регистрация





Легенда:
  новое сообщение
  закрытая нитка
  новое сообщение
  в закрытой нитке
  старое сообщение
  • Напоминаю, что масса вопросов по функционированию форума снимается после прочтения его описания.
  • Новичкам также крайне полезно ознакомиться с данным документом.
Более года - это давно. Точно не известно. Может два. Может... 28.08.09 00:16  Число просмотров: 2439
Автор: DPP <Dmitry P. Pimenov> Статус: The Elderman
Отредактировано 28.08.09 00:17  Количество правок: 1
<"чистая" ссылка>
> Давно станция работает?

Более года - это давно. Точно не известно. Может два. Может три.

> Ранее функционировала нормально?

Она и сейчас функционирует нормально. В смысле безошбочно. А эту беду назовем фичей или я что-то не знаю.

> Пробовал, руководствуясь мануалом,

Искать такую штучку в мануале - быстрее методом тыка решить проблему.

> сбросить в заводские установки и восстановить конфигурацию из резервной копии?

Страшно. Сейчас он вроде как нормально работает. Если все сбросить - есть шанс обратно не вкачать конфиг. Тогда все будет намного хуже.

> Какая модель; какой набор модулей; версия "прошивки"?

Итак. Это "IP 406 Office" к которой подключены блоки "IP 400 Analog Trunk" и "IP 400 Phone". Стандартный такой оффисный наборчик для небольшого количества народа и внешних линий. Версии прошивки 3.2 (57) основного модуля и 5.2 (55) дополнительных.

Первая странность - пароль пустой. При задавании пароля ругается, что должен быть не менее 4 символов. Интересно - как пустой задали? Может все дело в паролях? Тогда почему не пишет по человечески "пароль не тот" или "с таким паролем вы не можете сохранить конфиг".

Блин. Забыл скриншот (если интересно). Как-нибудь позже выложу.
<sysadmin> Поиск 








Rambler's Top100
Рейтинг@Mail.ru


  Copyright © 2001-2021 Dmitry Leonov   Page build time: 0 s   Design: Vadim Derkach