информационная безопасность
без паники и всерьез
 подробно о проектеRambler's Top100
Портрет посетителяЗа кого нас держат?Где водятся OGRы
BugTraq.Ru
Русский BugTraq
 Анализ криптографических сетевых... 
 Модель надежности двухузлового... 
 Специальные марковские модели надежности... 
 Линуксовый ботнет, распространяющийся... 
 Конец поддержки Internet Explorer 
 Рекордное число уязвимостей в 2021 
главная обзор RSN блог библиотека закон бред форум dnet о проекте
bugtraq.ru / форум / networking
Имя Пароль
ФОРУМ
все доски
FAQ
IRC
новые сообщения
site updates
guestbook
beginners
sysadmin
programming
operating systems
theory
web building
software
hardware
networking
law
hacking
gadgets
job
dnet
humor
miscellaneous
scrap
регистрация





Легенда:
  новое сообщение
  закрытая нитка
  новое сообщение
  в закрытой нитке
  старое сообщение
  • Напоминаю, что масса вопросов по функционированию форума снимается после прочтения его описания.
  • Новичкам также крайне полезно ознакомиться с данным документом.
Проблема с сетью: Realtek, Xp prof SP2, 2 компа 16.04.06 18:09  Число просмотров: 4376
Автор: Vityok Статус: Незарегистрированный пользователь
<"чистая" ссылка>
У меня такая проблема с сетью: есть два компа, соединены витой парой, на обоих стоят сетевые - Realtek RTL 8139, операционка там и там - WinXp Sp2 (на одной точно pro).

Сетевые видят сеть но не обмениваются никакой информацией, не пингуются, не видно расшаренных ресурсов.

С сетевым кабелем все впорядке (100%) - проверено
С сетевыми тоже все в порядке - проверял по отдельности
Также в свойствах TCP/IP были даны IP: I - 192.168.1.1, II - 192.168.1.2, маска - 255.255.255.0
Рабочая группа одна
<networking> Поиск 






Rambler's Top100
Рейтинг@Mail.ru


  Copyright © 2001-2022 Dmitry Leonov   Page build time: 0 s   Design: Vadim Derkach