информационная безопасность
без паники и всерьез
 подробно о проектеRambler's Top100
За кого нас держат?Spanning Tree Protocol: недокументированное применение
BugTraq.Ru
Русский BugTraq
 Модель надежности двухузлового... 
 Специальные марковские модели надежности... 
 Модель надежности отказоустойчивой... 
 Foreshadow продолжает дело Meltdown... 
 Попасть под лошадь 
 Последний спокойный день для сайтов... 
главная обзор RSN блог библиотека закон бред форум dnet о проекте
bugtraq.ru / форум / hacking
Имя Пароль
ФОРУМ
все доски
FAQ
IRC
новые сообщения
site updates
guestbook
beginners
sysadmin
programming
operating systems
theory
web building
software
hardware
networking
law
hacking
gadgets
job
dnet
humor
miscellaneous
scrap
регистрация





Легенда:
  новое сообщение
  закрытая нитка
  новое сообщение
  в закрытой нитке
  старое сообщение
  • Напоминаю, что масса вопросов по функционированию форума снимается после прочтения его описания.
  • Новичкам также крайне полезно ознакомиться с данным документом.
Сервер под NT... можно... (xnorbie@mail.ru) 30.05.01 00:23  Число просмотров: 446
Автор: Xnorbie Статус: Незарегистрированный пользователь
<"чистая" ссылка>
> Что я имею если знаю, что сервер под NT+apache 1.3.19+PHP
> но скриптов на PHP пока на сервере не лежит - учатся еще
> (это у узнал найди пхпэшку которая выводит у них "Хелло
> ворлд")
> и еще у них нет индекса в someserver.ru/win/ ==> могу
> лазить по дереву папок и тогда index.htm автоматически не
> вызывается :)
> куда копнуть?
Конкретнее версию NT?..
Какой ServicePack?
Apache действительно сложно, но реально копнуть... >>
Если есть прямой доступ к серверу или доступ из одной подсети, да если это еще и 2000, то проблем вообще не вижу.
Правильно до меня подметили, w2k сломать будет легче, но опять же относительно.
В общем пиши, если хочешь более подробный ответ получить...
<hacking> Поиск 








Rambler's Top100
Рейтинг@Mail.ru


  Copyright © 2001-2018 Dmitry Leonov   Page build time: 0 s   Design: Vadim Derkach