информационная безопасность
без паники и всерьез
 подробно о проектеRambler's Top100
Портрет посетителяSpanning Tree Protocol: недокументированное применение
BugTraq.Ru
Русский BugTraq
 Анализ криптографических сетевых... 
 Модель надежности двухузлового... 
 Специальные марковские модели надежности... 
 Phrack #70/0x46 
 Возможно, Facebook наступил на... 
 50 лет электронной почте 
главная обзор RSN блог библиотека закон бред форум dnet о проекте
bugtraq.ru / форум / hardware
Имя Пароль
ФОРУМ
все доски
FAQ
IRC
новые сообщения
site updates
guestbook
beginners
sysadmin
programming
operating systems
theory
web building
software
hardware
networking
law
hacking
gadgets
job
dnet
humor
miscellaneous
scrap
регистрация





Легенда:
  новое сообщение
  закрытая нитка
  новое сообщение
  в закрытой нитке
  старое сообщение
  • Напоминаю, что масса вопросов по функционированию форума снимается после прочтения его описания.
  • Новичкам также крайне полезно ознакомиться с данным документом.
Звука нет и есть одновременно 14.05.07 12:05  Число просмотров: 2937
Автор: Ketovchanin Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Приветствую вас товарищи программисты помогите сельскому beginneru.
В общем звук у меня был настроен на четыре динамика.
однажды я воткнул магнитофон в разъем на передней пенели , но не как обычно в гнездо микрофона, а в гнездо наушников, и все зеленое гнездо здохло.
пердние динамики молчаттепрь всегда, задние играют. гнездо наушников и линейный выход ни на что не реагируют, mp3 файлы проигрываются в задних динамиках нормально, а wav нет, вследствии этого пропали все звуки windows, заткнулись некоторые игры, может у кого-то было что-то подобное.
<hardware> Поиск 








Rambler's Top100
Рейтинг@Mail.ru


  Copyright © 2001-2021 Dmitry Leonov   Page build time: 1 s   Design: Vadim Derkach