информационная безопасность
без паники и всерьез
 подробно о проектеRambler's Top100
Страшный баг в WindowsАтака на Internet
BugTraq.Ru
Русский BugTraq
 Анализ криптографических сетевых... 
 Модель надежности двухузлового... 
 Специальные марковские модели надежности... 
 Phrack #70/0x46 
 Возможно, Facebook наступил на... 
 50 лет электронной почте 
главная обзор RSN блог библиотека закон бред форум dnet о проекте
bugtraq.ru / форум / hardware
Имя Пароль
ФОРУМ
все доски
FAQ
IRC
новые сообщения
site updates
guestbook
beginners
sysadmin
programming
operating systems
theory
web building
software
hardware
networking
law
hacking
gadgets
job
dnet
humor
miscellaneous
scrap
регистрация





Легенда:
  новое сообщение
  закрытая нитка
  новое сообщение
  в закрытой нитке
  старое сообщение
  • Напоминаю, что масса вопросов по функционированию форума снимается после прочтения его описания.
  • Новичкам также крайне полезно ознакомиться с данным документом.
Нужна помощь коллективного разума! 04.09.07 22:57  Число просмотров: 2509
Автор: Fighter <Vladimir> Статус: Elderman
<"чистая" ссылка> <обсуждение закрыто>
Я не уверен что проблема в железе, но ситуация следующая:
Комп Коре2Дуо Е6700, мать Асус Р5В-Е (биос последний, настройки уже сбросил в дефолт по ходу действия), мозги 2х1Гб-667 Кингстон, винты Самсунги 160 и 400 Гб, видяха х1900-256Мб. История болезни: в субботу с утра я поволял пару часов дурака в сталкере, потом уехал. Жена решила поиграть в любимых НоММ5, но игра после сплэша "зависла". Это выглядело так: сплэш остался на экране, но экран начал поблымкивать с частотой примерно 3-5 Гц. При нажатии альт+F4 игра закрылась. Через некоторое время дочка запустила свою игрушку с тем же результатом. По возвращении, после выполнения необходимых дел решил погонять сталкера. Игрушка грузиться до меню, можно выбрать нужный сэйв, но после окончания его загрузки - блымкание. По эскейпу выходит в меню, но работает только пункт "выход в вынь" остальные опять приводят к миганию экрана. Короче все игры до которых я смог дотянуться ведут себя именно так. Тесты типа dxdiag и glview проходят на ура. Переустановка DX и дров на все результата не дала. Откат системы помог на 5 минут, после чего игрушка вылетела. После этого опять мигание при запуске любой игры. Все остальное работает! Причем без проблем! Напряжения и температуры все в пределах нормы! Антивирусы говорят что все ок! Переустановил систему. Поставил НоММ, запустил. Мигает! Народ, у кого какие соображения по поводу причины этой фигни?
<hardware> Поиск 








Rambler's Top100
Рейтинг@Mail.ru


  Copyright © 2001-2021 Dmitry Leonov   Page build time: 0 s   Design: Vadim Derkach