информационная безопасность
без паники и всерьез
 подробно о проектеRambler's Top100
Атака на InternetВсе любят мед
BugTraq.Ru
Русский BugTraq
 Анализ криптографических сетевых... 
 Модель надежности двухузлового... 
 Специальные марковские модели надежности... 
 Линуксовый ботнет, распространяющийся... 
 Конец поддержки Internet Explorer 
 Рекордное число уязвимостей в 2021 
главная обзор RSN блог библиотека закон бред форум dnet о проекте
bugtraq.ru / форум / miscellaneous
Имя Пароль
ФОРУМ
все доски
FAQ
IRC
новые сообщения
site updates
guestbook
beginners
sysadmin
programming
operating systems
theory
web building
software
hardware
networking
law
hacking
gadgets
job
dnet
humor
miscellaneous
scrap
регистрация





Легенда:
  новое сообщение
  закрытая нитка
  новое сообщение
  в закрытой нитке
  старое сообщение
  • Напоминаю, что масса вопросов по функционированию форума снимается после прочтения его описания.
  • Новичкам также крайне полезно ознакомиться с данным документом.
Перегрев адаптера? Попробовать охлаждать? 22.09.06 10:35  Число просмотров: 1975
Автор: DPP <Dmitry P. Pimenov> Статус: The Elderman
<"чистая" ссылка>
> TKIP. Проблема в том, что через не которое время ( пол-часа
> - два часа ) вай-фай соединение отваливается и начинает
> глючить. То раз в секунду пропадает-исчезает. То список
> ...
> видеть сеть. Пробую отключать-подключать соединение,
> вынимать-вставлять адаптер. Не помогает. Но если оставить
> полежать часик-другой, то скорее всего снова заработает.

Перегрев адаптера? Попробовать охлаждать?

> Пробовал два разных адаптера: ASUS и 3Com. Пробовал

Оба могут перегреваться.

> системе и работает нормально. Мышь в USB тоже работает без
> нареканий) Что это за глюк в Windows может быть, дающий
> такой эффект, тоже не очень представляю.
> ...
> И ещё есть такой глюк, но я думаю, это не проблема ноута, а
> проблема сети. Если я втыкаюсь через Ethernet , а потом
> ухожу в hibernate, то потом сеть (ethernet) не работает.
> Т.е. линк горит, но IP вообще не работает (пинги не идут,
> ДХЦП не отвечает и т.д.). Если вынуть кабель ИЗ РОЗЕТКИ и
> потом вставить, то всё начинает работать. Если

Софт? Дрова другие взять? На другой ОС попробовать?

> отключить-включить сетевое подключение или вынуть-вставить
> кабель из самого ноута - эффекта никакого. Вряд ли это
> имеет отношение к глюку с вай-фай, но всё же.
<miscellaneous> Поиск 






Rambler's Top100
Рейтинг@Mail.ru


  Copyright © 2001-2022 Dmitry Leonov   Page build time: 0 s   Design: Vadim Derkach