информационная безопасность
без паники и всерьез
 подробно о проектеRambler's Top100
Все любят медСтрашный баг в WindowsАтака на Internet
BugTraq.Ru
Русский BugTraq
 Модель надежности двухузлового... 
 Специальные марковские модели надежности... 
 Модель надежности отказоустойчивой... 
 NSA выпустило Гидру 
 Неприятная уязвимость во всех WinRAR,... 
 Apple случайно превратила FaceTime... 
главная обзор RSN блог библиотека закон бред форум dnet о проекте
bugtraq.ru / форум / hardware
Имя Пароль
ФОРУМ
все доски
FAQ
IRC
новые сообщения
site updates
guestbook
beginners
sysadmin
programming
operating systems
theory
web building
software
hardware
networking
law
hacking
gadgets
job
dnet
humor
miscellaneous
scrap
регистрация





Легенда:
  новое сообщение
  закрытая нитка
  новое сообщение
  в закрытой нитке
  старое сообщение
  • Напоминаю, что масса вопросов по функционированию форума снимается после прочтения его описания.
  • Новичкам также крайне полезно ознакомиться с данным документом.
Biostar Tpower n750 21.11.10 15:33  Число просмотров: 1853
Автор: LiloStch Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Всем привет.
Имеется мать Biostar Tpower n750, понадобилось установить на второй hdd XP, с загрузочного диска начало установки билиотек проходит отлично, первая перезагрузка доходит дело загрузки с диска "С" для установки винды и все стоп молчит вечно, черный экран с тестами биоса. Подключаю родной винт грузиться винда. Думаю может проблема с винтом , берем третий тоже самое винда не идет в него :).
Может память (2 планки по 2 ГБ) по отдельности тоже все работает. Пробу установить 7ку идет установка. Биос сбрасывал как батарейкой так и джампером, поменял батарейку на новую.
Кто что посоветует?
<hardware> Поиск 








Rambler's Top100
Рейтинг@Mail.ru


  Copyright © 2001-2019 Dmitry Leonov   Page build time: 0 s   Design: Vadim Derkach