информационная безопасность
без паники и всерьез
 подробно о проектеRambler's Top100
Spanning Tree Protocol: недокументированное применениеСтрашный баг в Windows
BugTraq.Ru
Русский BugTraq
 Анализ криптографических сетевых... 
 Модель надежности двухузлового... 
 Специальные марковские модели надежности... 
 Блокировка российских аккаунтов... 
 Отзыв сертификатов ЦБ РФ, ПСБ,... 
 Памятка мирным людям во время информационной... 
главная обзор RSN блог библиотека закон бред форум dnet о проекте
bugtraq.ru / форум / hardware
Имя Пароль
ФОРУМ
если вы видите этот текст, отключите в настройках форума использование JavaScript
регистрация





Легенда:
  новое сообщение
  закрытая нитка
  новое сообщение
  в закрытой нитке
  старое сообщение
  • Напоминаю, что масса вопросов по функционированию форума снимается после прочтения его описания.
  • Новичкам также крайне полезно ознакомиться с данным документом.
Проблема с запуском свежеприобретенного компа 10.10.02 01:09  
Автор: vh <Дмитрий> Статус: Member
<"чистая" ссылка> <обсуждение закрыто>
HI All!

Проблема:
Купили компьютер (по частям). Собрали. Запускаем. Пять секунд дребезжит (монитор не включается... т.е. лампочка не становится зеленой), затем выключается. Поможите пожалуйста чем-нибудь.

Теперь подробности:
Конфига:
Athlon XP Palomino 1600+ Socket A
DDR 512 Samsung
128 GeForce Ti4200 Chaintech GT20-128-tv/dvi
80GB IC35L080AVV ATA/100 7200 rpm
материнка: GA-7VAX Socket A, KT400, LAB,Sound, ATX
корпус: LCT-SGA06 300Wt ATX P4 34cm + USB

Рядом присутствует другой работающий комп (РК) (похожий) поэтому протестили: память поставили с РК - таже фигня.
Поставили видюху с РК - таже фигня
Пробовали купленный блок питания на РК - на нем работает.
Также отключали все что только можно на новом компе (винч, сидюк, прочие проводки) - ничего не изменилось....Кажись проблема в проце (но его тестить трудно т.к. уже на нем жестко кулер стоит) либо в материнке (она кстати нормально функционирует, т.е. по ней ток точно идет, т.к. видюха и кулер работают)
Но может еще что-то можно попробовать чтобы не везти корпус в фирму на проверку.

Спасибо.
Начинаем-) 11.10.02 00:58  
Автор: JINN <Sergey> Статус: Elderman
<"чистая" ссылка> <обсуждение закрыто>
> HI All!
>
> Проблема:
> Купили компьютер (по частям). Собрали. Запускаем. Пять
> секунд дребезжит (монитор не включается... т.е. лампочка не
> становится зеленой), затем выключается. Поможите пожалуйста
> чем-нибудь.
>
> Теперь подробности:
> Конфига:
> Athlon XP Palomino 1600+ Socket A
> DDR 512 Samsung
> 128 GeForce Ti4200 Chaintech GT20-128-tv/dvi
> 80GB IC35L080AVV ATA/100 7200 rpm
> материнка: GA-7VAX Socket A, KT400, LAB,Sound, ATX
> корпус: LCT-SGA06 300Wt ATX P4 34cm + USB
>
> Рядом присутствует другой работающий комп (РК) (похожий)
> поэтому протестили: память поставили с РК - таже фигня.
> Поставили видюху с РК - таже фигня
> Пробовали купленный блок питания на РК - на нем работает.
> Также отключали все что только можно на новом компе (винч,
> сидюк, прочие проводки) - ничего не изменилось....Кажись
> проблема в проце (но его тестить трудно т.к. уже на нем
> жестко кулер стоит) либо в материнке (она кстати нормально
> функционирует, т.е. по ней ток точно идет, т.к. видюха и
> кулер работают)
> Но может еще что-то можно попробовать чтобы не везти корпус
> в фирму на проверку.
>
> Спасибо.
Вытаскиваем материнку из корпуса - дабы избежать ненужных контактов.
Оставляем набор - НОВАЯ мамка + НОВЫЙ проц.
Добавляем - БП из рабочего компа(РК), (при условии, что производитель не Китай и не Малая Арнаутская) + память из РК + видяха из РК. Отключаем все шлейфы и т.д. Отключаем клаву и мышь. Старт есть? ОК. Подключаем клаву, потом мышь.
По очереди меняем БП\память\видеокарту на то, что купили, и убеждаемся, что всё работает.
Старта нет? Вытаскиваем память+видео, включаем комп - есть звук. сигнал об ошибках? Значит мама и проц живы. Нету - отключаем всё и несём в сервисцентр.

зы - "либо в материнке (она кстати нормально функционирует, т.е. по ней ток точно идет, т.к. видюха и кулер работают)"-)))))
Проблема с запуском свежеприобретенного компа 11.10.02 00:34  
Автор: OverLock Статус: Незарегистрированный пользователь
<"чистая" ссылка> <обсуждение закрыто>
> HI All!
>
> Проблема:
> Купили компьютер (по частям). Собрали. Запускаем. Пять
> секунд дребезжит (монитор не включается... т.е. лампочка не
> становится зеленой), затем выключается. Поможите пожалуйста
> чем-нибудь.
>
> Теперь подробности:
> Конфига:
> Athlon XP Palomino 1600+ Socket A
> DDR 512 Samsung
> 128 GeForce Ti4200 Chaintech GT20-128-tv/dvi
> 80GB IC35L080AVV ATA/100 7200 rpm
> материнка: GA-7VAX Socket A, KT400, LAB,Sound, ATX
> корпус: LCT-SGA06 300Wt ATX P4 34cm + USB
>
> Рядом присутствует другой работающий комп (РК) (похожий)
> поэтому протестили: память поставили с РК - таже фигня.
> Поставили видюху с РК - таже фигня
> Пробовали купленный блок питания на РК - на нем работает.
> Также отключали все что только можно на новом компе (винч,
> сидюк, прочие проводки) - ничего не изменилось....Кажись
> проблема в проце (но его тестить трудно т.к. уже на нем
> жестко кулер стоит) либо в материнке (она кстати нормально
> функционирует, т.е. по ней ток точно идет, т.к. видюха и
> кулер работают)
> Но может еще что-то можно попробовать чтобы не везти корпус
> в фирму на проверку.
>
> Спасибо.

--> сталкивались с таким глюком....
обышно это проц убитый... а чаще просто хелф статус контроль в быосе на максимум стоит, попробуй по дефолту его скинь, если не поможет то придется крутилятор таки снять... бывает стоит криво крутилятор или без термопасты, ну проц и перегревается, а на новых мамах это предусмотрено.... они и выключаются тут же....
чтобы камень не убить... мы как-то цельную неделю с одни атлоное е№№№сь.... оказался корпус маленький просто слишком.....
Спасибо всем. проблема решена! 11.10.02 13:46  
Автор: vh <Дмитрий> Статус: Member
<"чистая" ссылка> <обсуждение закрыто>
Проблема оказалась видимо в кривых руках...
т.к. в сервис центр поехали - тама все работает...
установили дома - не работает :))
потом решили таки поменятся камнями с РК...при этом обнаружилось что толи проц криво поставили :/ толи кулер...ну кроче поставили все аккуратно - и ОК...нервов правда потратили ...но зато терь опыт есть :)

еще раз биг санкс
1




Rambler's Top100
Рейтинг@Mail.ru


  Copyright © 2001-2022 Dmitry Leonov   Page build time: 0 s   Design: Vadim Derkach