информационная безопасность
без паники и всерьез
 подробно о проектеRambler's Top100
Сетевые кракеры и правда о деле ЛевинаПортрет посетителяСтрашный баг в Windows
BugTraq.Ru
Русский BugTraq
 Анализ криптографических сетевых... 
 Модель надежности двухузлового... 
 Специальные марковские модели надежности... 
 С наступающим 
 Серьезная уязвимость в Apache Log4j 
 Крупный взлом GoDaddy 
главная обзор RSN блог библиотека закон бред форум dnet о проекте
bugtraq.ru / форум / hardware
Имя Пароль
ФОРУМ
если вы видите этот текст, отключите в настройках форума использование JavaScript
регистрация





Легенда:
  новое сообщение
  закрытая нитка
  новое сообщение
  в закрытой нитке
  старое сообщение
  • Напоминаю, что масса вопросов по функционированию форума снимается после прочтения его описания.
  • Новичкам также крайне полезно ознакомиться с данным документом.
Нет. 11.10.02 14:03  Число просмотров: 722
Автор: XR <eXtremal Research> Статус: The Elderman
<"чистая" ссылка> <обсуждение закрыто>
> проц...покупали вроде бы Athlon 1600+ XP
> в биосе показывает только 1050
> я слышал про АМД что мол так и нужно...работать будет как
> 1600
> но 1050 наверное уж слишком... или нет?
>
> спасибо.

Все дело в частоте шины. 1400/133*100=1052

То есть твой XP работает на частоте шины 100 (200) вместо положенных 133(266)
Дело либо в матплате либо в старом биосе (попробуй его перепрошить) более свежей
версией ...
<hardware>
Нормально ли это для Athlon? 11.10.02 13:42  
Автор: vh <Дмитрий> Статус: Member
<"чистая" ссылка> <обсуждение закрыто>
проц...покупали вроде бы Athlon 1600+ XP
в биосе показывает только 1050
я слышал про АМД что мол так и нужно...работать будет как 1600
но 1050 наверное уж слишком... или нет?

спасибо.
Нет. 11.10.02 14:03  
Автор: XR <eXtremal Research> Статус: The Elderman
<"чистая" ссылка> <обсуждение закрыто>
> проц...покупали вроде бы Athlon 1600+ XP
> в биосе показывает только 1050
> я слышал про АМД что мол так и нужно...работать будет как
> 1600
> но 1050 наверное уж слишком... или нет?
>
> спасибо.

Все дело в частоте шины. 1400/133*100=1052

То есть твой XP работает на частоте шины 100 (200) вместо положенных 133(266)
Дело либо в матплате либо в старом биосе (попробуй его перепрошить) более свежей
версией ...
Cпасибо...все уладили 12.10.02 05:18  
Автор: vh <Дмитрий> Статус: Member
<"чистая" ссылка> <обсуждение закрыто>
на мамке есть перемычки...
попробовали поставить 166 - ...биос стал показывать что у нас 2100+ :)
...но проги висли некоторые..
поставили 133 - показывает 1600+
усе нормально санкс
1050 - это не нормально. Нормально для него - 1400. 11.10.02 13:54  
Автор: Glory <Mr. Glory> Статус: Elderman
<"чистая" ссылка> <обсуждение закрыто>
1






Rambler's Top100
Рейтинг@Mail.ru


  Copyright © 2001-2022 Dmitry Leonov   Page build time: 0 s   Design: Vadim Derkach