информационная безопасность
без паники и всерьез
 подробно о проектеRambler's Top100
Все любят медСтрашный баг в WindowsSpanning Tree Protocol: недокументированное применение
BugTraq.Ru
Русский BugTraq
 Анализ криптографических сетевых... 
 Модель надежности двухузлового... 
 Специальные марковские модели надежности... 
 Уголовное дело против Nginx 
 Microsoft сообщила о 44 миллионах... 
 Множественные уязвимости в VNC 
главная обзор RSN блог библиотека закон бред форум dnet о проекте
bugtraq.ru / форум / software
Имя Пароль
ФОРУМ
если вы видите этот текст, отключите в настройках форума использование JavaScript
регистрация





Легенда:
  новое сообщение
  закрытая нитка
  новое сообщение
  в закрытой нитке
  старое сообщение
  • Напоминаю, что масса вопросов по функционированию форума снимается после прочтения его описания.
  • Новичкам также крайне полезно ознакомиться с данным документом.
Спасибо всем !!!!! 14.10.02 05:10  Число просмотров: 802
Автор: Валерий Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Проблема была в видеокартах. Одна на борту которая глючила с Гефорсом.
Почему , так и не разобрались :-(((
<software>
Помогите Win9x + Athlon 1700+ 13.10.02 04:42  
Автор: Валерий Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Знатоки АМД или Виндов, помогите кто может !!!
Решил попробовать АМД.Купил :
Мать Асус К133А ,проц Атлон 1700+ , Гефорс 4 , Винт Maxtor 40Г ну и 256 мозга.
Собрал , винт форматнул и...............
При установке 98SE или МЕ не важно , ничего не происходит :-(((Набираю SETUP , жму Enter,
экран монитора гаснет и ВСЁ !!!!!!!!!!! Висяк !!!!
Ничего не разгонял .
Сидел 6 часов , нифига не поня.В БИОСе звук и включал и выключал , хрен.Биос Фоеникс.
Кто может помочь советом ?
Если не сложно,кинте на почту.l644@chat.ru
Спасибо всем !!!!! 14.10.02 05:10  
Автор: Валерий Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Проблема была в видеокартах. Одна на борту которая глючила с Гефорсом.
Почему , так и не разобрались :-(((
Между прочим, у setup.exe есть ключики всякие, набери «Setup /?», вникни… Там можно всякие проверки поодключать, попробуё, может помочь. 13.10.02 20:27  
Автор: HandleX <Александр Майборода> Статус: The Elderman
<"чистая" ссылка>
Помогите Win9x + Athlon 1700+ 13.10.02 12:26  
Автор: Skeeve [Moscow SubTeam] <Vladimir Medvedev> Статус: Elderman
<"чистая" ссылка>
> При установке 98SE или МЕ не важно , ничего не происходит
> :-(((Набираю SETUP , жму Enter,
> экран монитора гаснет и ВСЁ !!!!!!!!!!! Висяк !!!!

Попробуй запускать не Setup, а setupcor
Помогите Win9x + Athlon 1700+ 13.10.02 11:47  
Автор: !mm <Ivan Ch.> Статус: Elderman
<"чистая" ссылка>
Дело тут совсем не в АМД проце, и наверняка, не в виндах. Скорее всего, собрал комп ты криво.
Загрузись с компакта (или с системной дискетки), прогони все тесты железа, какие доступны.
Скорее всего память глючит.
И ставить на такую конфигурацию лучше Win2k sp3 или WinXP sp1, они как раз появились в продаже.
1






Rambler's Top100
Рейтинг@Mail.ru


  Copyright © 2001-2019 Dmitry Leonov   Page build time: 0 s   Design: Vadim Derkach