информационная безопасность
без паники и всерьез
 подробно о проектеRambler's Top100
Все любят медСетевые кракеры и правда о деле ЛевинаПортрет посетителя
BugTraq.Ru
Русский BugTraq
 Анализ криптографических сетевых... 
 Модель надежности двухузлового... 
 Специальные марковские модели надежности... 
 400 уязвимостей в процессорах Snapdragon 
 Яндекс неуклюже оправдался за установку... 
 Infosec-сообщество не поддержало... 
главная обзор RSN блог библиотека закон бред форум dnet о проекте
bugtraq.ru / форум / site updates
Имя Пароль
ФОРУМ
если вы видите этот текст, отключите в настройках форума использование JavaScript
регистрация





Легенда:
  новое сообщение
  закрытая нитка
  новое сообщение
  в закрытой нитке
  старое сообщение
  • Напоминаю, что масса вопросов по функционированию форума снимается после прочтения его описания.
  • Новичкам также крайне полезно ознакомиться с данным документом.
Множественные уязвимости в PHP 4 и 5 17.12.04 02:55  
Publisher: dl <Dmitry Leonov>
<"чистая" ссылка>
Множественные уязвимости в PHP 4 и 5
Hardened-PHP Project http://www.net-security.org/vuln.php?id=3900

Hardened-PHP Project опубликовал информацию о семи уязвимостях в PHP4 <= 4.3.9 и PHP5 <= 5.0.2, дающих возможность атакующему исполнить на сервере произвольный код. Исправленные версии доступны, обновление крайне желательно.


Полный текст
1






Rambler's Top100
Рейтинг@Mail.ru


  Copyright © 2001-2020 Dmitry Leonov   Page build time: 0 s   Design: Vadim Derkach