информационная безопасность
без паники и всерьез
 подробно о проектеRambler's Top100
Где водятся OGRыАтака на InternetПортрет посетителя
BugTraq.Ru
Русский BugTraq
 Анализ криптографических сетевых... 
 Модель надежности двухузлового... 
 Специальные марковские модели надежности... 
 Google закрывает безлимитные Photos 
 Имя компании как средство XSS-атаки 
 Утекший код XP и Windows Server... 
главная обзор RSN блог библиотека закон бред форум dnet о проекте
bugtraq.ru / форум / hardware
Имя Пароль
ФОРУМ
если вы видите этот текст, отключите в настройках форума использование JavaScript
регистрация





Легенда:
  новое сообщение
  закрытая нитка
  новое сообщение
  в закрытой нитке
  старое сообщение
  • Напоминаю, что масса вопросов по функционированию форума снимается после прочтения его описания.
  • Новичкам также крайне полезно ознакомиться с данным документом.
... 14.02.05 12:09  Число просмотров: 1618
Автор: ukv Статус: Незарегистрированный пользователь
<"чистая" ссылка>
> Конфигурация: Athlon XP 2000+/Microtech 256Mb/Elite Group
> KT333/GeForce MX440/БП 300W/Seagate Barracuda 7200.7 80Gb
> Оси: Ms Windows XP+SP1, AspLinux 9.2
...
> приходится перезагружать. После перезагрузки комп работает
> нормально сколько угодно времени. Если загрузить систему, а
> потом на приветственном экране винды перезагрузить, то
> машина также работет отлично.
> Вопрос: посоветуйте, чем это можно объяснить.

С MX440 постоянно какие-нибудь проблемы (это как один из возможных вариантов).
Другой - биос на материнке. Есть ли обновления?
БП, память, хард - вроде на теплую перезагрузку реагировать не должны.

А если перезагружаться кнопкой reset (для безопасности - в момент теплой перезагрузки) - проблема остается?
<hardware>
Странное поведение системы. 13.02.05 12:26  
Автор: Erix Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Конфигурация: Athlon XP 2000+/Microtech 256Mb/Elite Group KT333/GeForce MX440/БП 300W/Seagate Barracuda 7200.7 80Gb
Оси: Ms Windows XP+SP1, AspLinux 9.2
Собственно проблема: при загрузке компьютера система работает стабильно в течении 10-12 мин, потом под виндою в играх и фильмах уходит сама в ребут (иногда это предворяется хрипением звука), а в виндовых приложениях (типа Office, Адрес Москва, Photoshop) тормозит, иногда пропадают фрагменты изображения, потом тоже ребутится. Под линухом тормозит, не реагирует на клавиши и мышь, приходится перезагружать. После перезагрузки комп работает нормально сколько угодно времени. Если загрузить систему, а потом на приветственном экране винды перезагрузить, то машина также работет отлично.
Вопрос: посоветуйте, чем это можно объяснить.
Если машина работает нормально (после перезагрузки), то я бы... 14.02.05 13:58  
Автор: Time Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Если машина работает нормально (после перезагрузки), то я бы погрешил либо на систему, либо на время года (зиму).
Но поскольку систем две, и обе работают нестабильно (если еще и переустановишь, будет совсем замечательно), стало быть дело в железе.
Дело может быть в том, что какой-то девай не успевает прогреться или наоборот, какой-то пропеллер не успевает раскрутиться (смазка застыла). Проверь пропеллеры везде (видюха, БП, мать, камень и т.д.)
этот вариант легко проверить 14.02.05 16:38  
Автор: ZaDNiCa <indeed ZaDNiCa> Статус: Elderman
<"чистая" ссылка>
достаточно включить комп и зайти в биос и побыть там часа пол
потом загрузиться и проверить работу
если будет работать нормально, значитдействительно что-то не успевает прогреться/раскрутиться
Я по-началу грешил на кулер процессорный, потому что первые... 15.02.05 17:46  
Автор: Erix Статус: Незарегистрированный пользователь
<"чистая" ссылка>
> достаточно включить комп и зайти в биос и побыть там часа
> пол
> потом загрузиться и проверить работу
> если будет работать нормально, значитдействительно что-то
> не успевает прогреться/раскрутиться
Я по-началу грешил на кулер процессорный, потому что первые несколько минут после включения он ревёт, как бензпила, потом успокаивается, но температура камня при включении 19-25 градусов (зависит от времени года :), а потом повышается до 30 с хвостиком.
у моего знакомого при температуре в комнате 10-15 градусов... 15.02.05 19:47  
Автор: LLL <Алексей> Статус: Member
<"чистая" ссылка>
(это после проветривания зимой) комп не хочет в первые минуты грузиться.
Индикация и кулеры взводятся, мамка не пищит, но комп признаков интерфейса не проявляет.
Похоже, проц не заводится в штатный режим.
Если специально занижать напряжение на проце, то требуется более продолжительный разогрев системы до появления работоспособности.
Проц там похожий -- Athlon XP 2400+.
М.б. это у них типа "болезнь" такая у некоторых экземпляров.
не верь глазам своим. у атлона2000+ не может быть... 15.02.05 18:03  
Автор: Time Статус: Незарегистрированный пользователь
<"чистая" ссылка>
не верь глазам своим. у атлона2000+ не может быть температура 19-25. она заведомо выше. а если она еще и повышается, то вероятно, из-за камня у тебя и проблемы. точнее из-за вентиля, кот. раскручивается и успокаивается.
совет от "задницы" не проверял?
В логах что-нибудь появляется? 14.02.05 12:15  
Автор: polva Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Посмотри логи, может там что увидишь.
... 14.02.05 12:09  
Автор: ukv Статус: Незарегистрированный пользователь
<"чистая" ссылка>
> Конфигурация: Athlon XP 2000+/Microtech 256Mb/Elite Group
> KT333/GeForce MX440/БП 300W/Seagate Barracuda 7200.7 80Gb
> Оси: Ms Windows XP+SP1, AspLinux 9.2
...
> приходится перезагружать. После перезагрузки комп работает
> нормально сколько угодно времени. Если загрузить систему, а
> потом на приветственном экране винды перезагрузить, то
> машина также работет отлично.
> Вопрос: посоветуйте, чем это можно объяснить.

С MX440 постоянно какие-нибудь проблемы (это как один из возможных вариантов).
Другой - биос на материнке. Есть ли обновления?
БП, память, хард - вроде на теплую перезагрузку реагировать не должны.

А если перезагружаться кнопкой reset (для безопасности - в момент теплой перезагрузки) - проблема остается?
Проблема пропадает и после тёплой, и холодной перезагрузки 15.02.05 17:41  
Автор: Erix Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Слишком большая поверхность ошибок вырисовывается:-) Предлагаю начать с теста памяти (у меня похоже вела себя на битой памяти) и жесткого диска. 14.02.05 11:06  
Автор: Garick <Yuriy> Статус: Elderman
<"чистая" ссылка>
Fix-It нчего не выдаёт.. 15.02.05 17:47  
Автор: Erix Статус: Незарегистрированный пользователь
<"чистая" ссылка>
1






Rambler's Top100
Рейтинг@Mail.ru


  Copyright © 2001-2020 Dmitry Leonov   Page build time: 0 s   Design: Vadim Derkach