информационная безопасность
без паники и всерьез
 подробно о проектеRambler's Top100
Где водятся OGRыЗа кого нас держат?Spanning Tree Protocol: недокументированное применение
BugTraq.Ru
Русский BugTraq
 Анализ криптографических сетевых... 
 Модель надежности двухузлового... 
 Специальные марковские модели надежности... 
 Крупный взлом GoDaddy 
 Просроченный сертификат ломает... 
 Phrack #70/0x46 
главная обзор RSN блог библиотека закон бред форум dnet о проекте
bugtraq.ru / форум / networking
Имя Пароль
ФОРУМ
если вы видите этот текст, отключите в настройках форума использование JavaScript
регистрация





Легенда:
  новое сообщение
  закрытая нитка
  новое сообщение
  в закрытой нитке
  старое сообщение
  • Напоминаю, что масса вопросов по функционированию форума снимается после прочтения его описания.
  • Новичкам также крайне полезно ознакомиться с данным документом.
Ни хрена я, господа, в этой жизни не понимаю. 27.10.05 21:03  Число просмотров: 2944
Автор: Lurga Статус: Elderman
Отредактировано 27.10.05 21:15  Количество правок: 1
<"чистая" ссылка>
Хоть в руководители переквалифицируйся. :(((
Полтора часа ковырял настройки и так, и эдак. В итоге сейчас стоит на ЛАН-карте указанная руками метрика 1, на второй -- ВАН-карте -- автоматом определённые метрики для шлюза и всего остального. Всё работает... Материалистические объяснения случившегося приветствуются...

ЗЫ ВинРоут таперича роутить отказывается...
<networking>
Н-да. [upd] 27.10.05 19:15  
Автор: Lurga Статус: Elderman
Отредактировано 27.10.05 20:43  Количество правок: 1
<"чистая" ссылка>
Короче, сервер с двумя сетевухами, в одну из которых воткнут ДСЛ, вторая подключена к свитчу. Короче, НАТ на основе ВинРоута. Всё работает как лапочка. Вдруг пропадает соединение с И-нетом, вплоть до непингования ДСЛя. Вырубаю файрволл и сетевуху к локальной сети -- работает! Врубаю сетевуху -- фиг. Сервер не перегружался, ногами его не били. Объясните, пжалста, чего делать с этой пакостью? 8(((

Вообще такое ощущение, что какие-то бока с метриками. Выставляются автоматом -- видится локалка, И-нет лежит. Вручную выставлю -- появляется И-нет, исчезает ЛАН...
Ни хрена я, господа, в этой жизни не понимаю. 27.10.05 21:03  
Автор: Lurga Статус: Elderman
Отредактировано 27.10.05 21:15  Количество правок: 1
<"чистая" ссылка>
Хоть в руководители переквалифицируйся. :(((
Полтора часа ковырял настройки и так, и эдак. В итоге сейчас стоит на ЛАН-карте указанная руками метрика 1, на второй -- ВАН-карте -- автоматом определённые метрики для шлюза и всего остального. Всё работает... Материалистические объяснения случившегося приветствуются...

ЗЫ ВинРоут таперича роутить отказывается...
Выключить/включить модем 27.10.05 19:18  
Автор: Yurii <Юрий> Статус: Elderman
<"чистая" ссылка>
Включал-выключал. Пофигу. 27.10.05 19:19  
Автор: Lurga Статус: Elderman
<"чистая" ссылка>
Тогда не знаю. Моему Zyxel Prestige 600 это помогает. 27.10.05 19:21  
Автор: Yurii <Юрий> Статус: Elderman
<"чистая" ссылка>
Тут Д-линк. Его брат-близнец скончался четыре дня назад в страшных муках. 27.10.05 19:22  
Автор: Lurga Статус: Elderman
<"чистая" ссылка>
Сходить, что ли, провайдера поджечь на всякий случай?
1






Rambler's Top100
Рейтинг@Mail.ru


  Copyright © 2001-2021 Dmitry Leonov   Page build time: 0 s   Design: Vadim Derkach