информационная безопасность
без паники и всерьез
 подробно о проектеRambler's Top100
За кого нас держат?Страшный баг в WindowsSpanning Tree Protocol: недокументированное применение
BugTraq.Ru
Русский BugTraq
 Анализ криптографических сетевых... 
 Модель надежности двухузлового... 
 Специальные марковские модели надежности... 
 Ростелеком заподозрили в попытке... 
 Линуксовый ботнет, распространяющийся... 
 Конец поддержки Internet Explorer 
главная обзор RSN блог библиотека закон бред форум dnet о проекте
bugtraq.ru / форум / software
Имя Пароль
ФОРУМ
если вы видите этот текст, отключите в настройках форума использование JavaScript
регистрация





Легенда:
  новое сообщение
  закрытая нитка
  новое сообщение
  в закрытой нитке
  старое сообщение
  • Напоминаю, что масса вопросов по функционированию форума снимается после прочтения его описания.
  • Новичкам также крайне полезно ознакомиться с данным документом.
Один раз была заморочка, не ставился ХРСП2, а в2к нормально (ХРСП1 не проверялся). "Мешал" усб кабель соединяющий моник и системник. Отруби всю неважное. Оставь мышь, клаву, моник. Даже онбоард видео заюзай. Потом, после установки, добавляй поштучно:) 06.02.07 19:51  Число просмотров: 2375
Автор: Garick <Yuriy> Статус: Elderman
<"чистая" ссылка>
<software>
Не ставиться XP SP2 02.02.07 11:10  
Автор: Fh Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Такая вот ситуёвина. Не могу поставить ХР со вторым сервис паком. Без него ставиться, с ним при начальной загрузке только что поставленной ОСИ виснет (заставка загрузки Вин хр и такая полосочка зеленая бегает). Комп Р4 2,8 478 1гб , сата хард. Посоветуйте как быть
попробывать cdrom в другой ide разъем воткунть 02.02.07 14:32  
Автор: zlobax Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Всяко пробовал, не помогает 05.02.07 14:54  
Автор: Fh Статус: Незарегистрированный пользователь
<"чистая" ссылка>
В каком режиме сата контроллер? Если в нативном - попробуй новые дрова на дискетке. В сефв моде грузится? 05.02.07 16:54  
Автор: Garick <Yuriy> Статус: Elderman
<"чистая" ссылка>
Как понять "в нативном"? В сэйвмод не грузит. Так же виснет... 06.02.07 11:31  
Автор: Fh Статус: Незарегистрированный пользователь
Отредактировано 06.02.07 11:44  Количество правок: 2
<"чистая" ссылка>
Как понять "в нативном"? В сэйвмод не грузит. Так же виснет на загрузке. Да, еще, ставил ХР Home та же фигня. Ставил сервер 2003 со всеми СП, нормально работает. Вообще странно, у кого не спрашивал, никто не знает
Режимы САТА канала выставляются в БИОС:совместимый, рейд,натив(echi). Простой, но медленный - первый. Проверь память и винт - memtest86, mhdd (viktoria). Читать forum.ixbt.com 06.02.07 11:57  
Автор: Garick <Yuriy> Статус: Elderman
<"чистая" ссылка>
Посмотрю. Сча пока ап-тайм 06.02.07 12:09  
Автор: Fh Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Может дистрибутив битый? 06.02.07 11:47  
Автор: Fighter <Vladimir> Статус: Elderman
<"чистая" ссылка>
Дистриб нормальный, ставил несколько разных, от коробок за 50 тугриков до официально лицензионного 06.02.07 11:48  
Автор: Fh Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Железо проверял? Температуру процессора, мостов, оперативку, кабеля? 06.02.07 12:01  
Автор: Fighter <Vladimir> Статус: Elderman
<"чистая" ссылка>
Монитор температуры показывает все в норме. Хз, загадка века. Вообще просто хочу докопаться до истины 06.02.07 12:07  
Автор: Fh Статус: Незарегистрированный пользователь
Отредактировано 06.02.07 12:08  Количество правок: 1
<"чистая" ссылка>
Модель мамки? Видео на борту? 06.02.07 15:14  
Автор: Den <Denis> Статус: The Elderman
<"чистая" ссылка>
Оперативку проверь, кабеля поменяй. А когда и с чего все началось? 06.02.07 12:35  
Автор: Fighter <Vladimir> Статус: Elderman
<"чистая" ссылка>
Началось все когда? Да с покупки и началось. Тогда еще не... 06.02.07 17:57  
Автор: Fh Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Началось все когда? Да с покупки и началось. Тогда еще не было второго СП под ХР. Мамка 865, видео интегрированное
А настройки БИОСа в fail safe сбросить не пробовал? Проц/память не разгонял? 07.02.07 12:01  
Автор: Fighter <Vladimir> Статус: Elderman
Отредактировано 07.02.07 12:03  Количество правок: 1
<"чистая" ссылка>
Это у тебя чипсет 865, а мамка-то какая? Производитель, модель? 06.02.07 20:00  
Автор: Den <Denis> Статус: The Elderman
<"чистая" ссылка>
Один раз была заморочка, не ставился ХРСП2, а в2к нормально (ХРСП1 не проверялся). "Мешал" усб кабель соединяющий моник и системник. Отруби всю неважное. Оставь мышь, клаву, моник. Даже онбоард видео заюзай. Потом, после установки, добавляй поштучно:) 06.02.07 19:51  
Автор: Garick <Yuriy> Статус: Elderman
<"чистая" ссылка>
Мамка интел 865GL, биос сбрасывал (по умолчанию все), проц -... 07.02.07 16:41  
Автор: Fh Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Мамка интел 865GL, биос сбрасывал (по умолчанию все), проц - память не гнал (все стандарт), оперативка в двухканальном, вынимал все что только можно (даже менял блок питания, бзик был, хотелось докопаться до истины), ставил 2к до 4СП - нормально работает, ставил Висту (какая-то одна из первых бэток, нормально). Хз.. ладно парни сорри что морочу голову, просто ситуация нестандартная, думал может кто сталкивался с аналогичной. Тема закрыта
Попробуй БИОС на свежий обновить. 07.02.07 19:31  
Автор: Den <Denis> Статус: The Elderman
<"чистая" ссылка>
1




Rambler's Top100
Рейтинг@Mail.ru


  Copyright © 2001-2022 Dmitry Leonov   Page build time: 0 s   Design: Vadim Derkach