информационная безопасность
без паники и всерьез
 подробно о проектеRambler's Top100
Атака на InternetПортрет посетителя
BugTraq.Ru
Русский BugTraq
 Анализ криптографических сетевых... 
 Модель надежности двухузлового... 
 Специальные марковские модели надежности... 
 Линуксовый ботнет, распространяющийся... 
 Конец поддержки Internet Explorer 
 Рекордное число уязвимостей в 2021 
главная обзор RSN блог библиотека закон бред форум dnet о проекте
bugtraq.ru / форум / operating systems
Имя Пароль
ФОРУМ
если вы видите этот текст, отключите в настройках форума использование JavaScript
регистрация





Легенда:
  новое сообщение
  закрытая нитка
  новое сообщение
  в закрытой нитке
  старое сообщение
  • Напоминаю, что масса вопросов по функционированию форума снимается после прочтения его описания.
  • Новичкам также крайне полезно ознакомиться с данным документом.
Так ведь такая штука происходит только на 1 машине, а эту... 13.02.08 04:08  Число просмотров: 2663
Автор: Firs Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Так ведь такая штука происходит только на 1 машине, а эту винду я ставил как минимум на 5. И происходит только после установки дров на видео.
<operating systems>
[NT] Окно приветствия в WinXP 12.02.08 20:14  
Автор: Firs Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Купили тачку, сразу же на нее установил новую винду. Все было отлично, пока не установил дрова на видюху. После перезагрузил машину и получилось: http://www.firs.fatal.ru/other/WinXP.jpg
Устанавливал другу винду, происходит та же фигня после установки дров на видео.
Что можно сделать?
[NT] Первая мысль - кривой дистрибутив от "любителей тюнинга", которые забыли включить какой то компонент :) Менять дистрибутив. 12.02.08 20:22  
Автор: Garick <Yuriy> Статус: Elderman
<"чистая" ссылка>
Так ведь такая штука происходит только на 1 машине, а эту... 13.02.08 04:08  
Автор: Firs Статус: Незарегистрированный пользователь
<"чистая" ссылка>
Так ведь такая штука происходит только на 1 машине, а эту винду я ставил как минимум на 5. И происходит только после установки дров на видео.
Замечал такое на нескольких ноутах 13.02.08 09:09  
Автор: LOnG <LOnG> Статус: Member
<"чистая" ссылка>
не разбирался конкретно в чём, но на всех были видяхи ATI,
а также один дистр от philka.ru, но на обычных Пк всё работало без сбоев
Да, и на этой тачке стоит видюха ATI и винда от philka.ru... 13.02.08 13:19  
Автор: Firs Статус: Незарегистрированный пользователь
<"чистая" ссылка>
> не разбирался конкретно в чём, но на всех были видяхи ATI,
> а также один дистр от philka.ru, но на обычных Пк всё
> работало без сбоев
Да, и на этой тачке стоит видюха ATI и винда от philka.ru потом зверя поставил, та же фигня. А так и зверь и пилка нормально везде работают.
Ну собсна попробовать дрова на ati другие влепить ) 13.02.08 14:06  
Автор: LOnG <LOnG> Статус: Member
<"чистая" ссылка>
либо поменять дистр
1




Rambler's Top100
Рейтинг@Mail.ru


  Copyright © 2001-2022 Dmitry Leonov   Page build time: 0 s   Design: Vadim Derkach