информационная безопасность
без паники и всерьез
 подробно о проектеRambler's Top100
Сетевые кракеры и правда о деле ЛевинаСтрашный баг в WindowsЗа кого нас держат?
BugTraq.Ru
Русский BugTraq
 Анализ криптографических сетевых... 
 Модель надежности двухузлового... 
 Специальные марковские модели надежности... 
 Крупный взлом GoDaddy 
 Просроченный сертификат ломает... 
 Phrack #70/0x46 
главная обзор RSN блог библиотека закон бред форум dnet о проекте
bugtraq.ru / форум / dnet
Имя Пароль
ФОРУМ
если вы видите этот текст, отключите в настройках форума использование JavaScript
регистрация





Легенда:
  новое сообщение
  закрытая нитка
  новое сообщение
  в закрытой нитке
  старое сообщение
  • Напоминаю, что масса вопросов по функционированию форума снимается после прочтения его описания.
  • Новичкам также крайне полезно ознакомиться с данным документом.
Поставил себе w7//64, все точно также. Дров штук 8 перебрал... 04.12.10 11:03  Число просмотров: 1946
Автор: magnum Статус: Незарегистрированный пользователь
Отредактировано 04.12.10 11:04  Количество правок: 1
<"чистая" ссылка>
> В режиме запуска как службы - не работает.
> Просто вызов EXE - работает.

> Windows7
Поставил себе w7/64, все точно также. Дров штук 8 перебрал от 175.xx до 263.xx, либо вообще не запускается, либо только как приложение. Ставил отдельно sdk куды, скидывал dll-ки, все равно чего-то не хватает. Зато, на win7 решилась моя проблема с hibernate'ом, отлично засыпает и возвращается. Сейчас дрова 196.34 стоят, не быстрые (на 181.20 было 188 Мк/c, на этих 166 Мк/c), но менее глючные
<dnet>
[RC5] CUDA не работает, прошу помощи 16.08.10 22:23  
Автор: ZhN Статус: Незарегистрированный пользователь
Отредактировано 16.08.10 22:34  Количество правок: 1
<"чистая" ссылка>
dnetc v2.9108-517-CTR-10062905 for CUDA 3.1 on Win32 (WindowsNT 6.1).
Using email address (distributed.net ID) 'bullvar@mail.ru'

[Aug 16 18:17:24 UTC] nvcuda.dll Version: 8.17.11.9745
[Aug 16 18:17:24 UTC] Unable to create CUDA stream
[Aug 16 18:17:24 UTC] Unable to initialize CUDA.
[Aug 16 18:17:24 UTC]BreakShutting down...


карточка GF 9500GT

сайт всех Жигалиных
for CUDA 3.1 on Win32 18.08.10 20:24  
Автор: ali_vrn Статус: Незарегистрированный пользователь
<"чистая" ссылка>
for CUDA 3.1 on Win32

Поставь вторую куду.
[RC5] предположу что дрова переставить и реестр почистить 17.08.10 11:25  
Автор: panam Статус: Незарегистрированный пользователь
<"чистая" ссылка>
и dll старыми поиграться.
[RC5] предположу что 19.08.10 14:57  
Автор: ZhN Статус: Незарегистрированный пользователь
<"чистая" ссылка>
> и dll старыми поиграться.

интересно вот что:

В режиме запуска как службы - не работает.
Просто вызов EXE - работает.
Вызов как скринсейвера - не работает.

Windows7
Поставил себе w7//64, все точно также. Дров штук 8 перебрал... 04.12.10 11:03  
Автор: magnum Статус: Незарегистрированный пользователь
Отредактировано 04.12.10 11:04  Количество правок: 1
<"чистая" ссылка>
> В режиме запуска как службы - не работает.
> Просто вызов EXE - работает.

> Windows7
Поставил себе w7/64, все точно также. Дров штук 8 перебрал от 175.xx до 263.xx, либо вообще не запускается, либо только как приложение. Ставил отдельно sdk куды, скидывал dll-ки, все равно чего-то не хватает. Зато, на win7 решилась моя проблема с hibernate'ом, отлично засыпает и возвращается. Сейчас дрова 196.34 стоят, не быстрые (на 181.20 было 188 Мк/c, на этих 166 Мк/c), но менее глючные
мб связано с инициализацией видеодрайвера ? 19.08.10 18:41  
Автор: xtile Статус: Незарегистрированный пользователь
<"чистая" ссылка>
> > и dll старыми поиграться.
>
> интересно вот что:
>
> В режиме запуска как службы - не работает.
> Просто вызов EXE - работает.
> Вызов как скринсейвера - не работает.
>
> Windows7


мб связано с инициализацией видеодрайвера ?

у меня, например, stream версия при запуске локально все ок, а через rdp - сразу вылетает
[RC5] Забыл добавить 22.08.10 23:04  
Автор: ZhN Статус: Незарегистрированный пользователь
<"чистая" ссылка>
> > > и dll старыми поиграться.
> >
> > интересно вот что:
> >
> > В режиме запуска как службы - не работает.
> > Просто вызов EXE - работает.
> > Вызов как скринсейвера - не работает.
> >
> > Windows7
>
>
> мб связано с инициализацией видеодрайвера ?
>
> у меня, например, stream версия при запуске локально все
> ок, а через rdp - сразу вылетает

на Vista работало все прекрасно как screensaver, вот ведь закавыка. Все-таки грешу на драйверы.
Через rdp AMD и не обещает корректную работу, предлагает... 19.08.10 23:26  
Автор: Sla <Sla> Статус: Member
<"чистая" ссылка>
> у меня, например, stream версия при запуске локально все
> ок, а через rdp - сразу вылетает

Через rdp AMD и не обещает корректную работу, предлагает использовать "альтернативные клиенты удаленного доступа". Впрочем, если запустить нормально, а потом залезть на тот же рабочий стол через rdp, клиент должен просто делать паузу, а под Win7 - продолжать работать. А при старте - увы, нет связи с видеодрайвером и всё.
[RC5] под семерку только атишки пускал... 19.08.10 18:39  
Автор: panam Статус: Незарегистрированный пользователь
<"чистая" ссылка>
нвидиа под линухом безпроблемно работает... :)
в отличии от ати....
1






Rambler's Top100
Рейтинг@Mail.ru


  Copyright © 2001-2021 Dmitry Leonov   Page build time: 0 s   Design: Vadim Derkach